﻿<!DOCTYPE html>
<html lang="hr"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.davor-skrlec.eu/xmlrpc.php">
<title>Pokreće se europska građanska inicijativa protiv glifosata &#8211; Davor Škrlec</title>
<link href="http://www.davor-skrlec.eu/wp-content/plugins/fuse-social-floating-sidebar/inc/css/font-awesome.min.css" rel="stylesheet">			<style>
							#icon_wrapper
				{
				position: fixed;
				top: 25%;
				right: 0px;
				z-index: 99999;
				}
						.awesome-social
			{
                margin-top:2px;
			color: white !important;
			text-align: center !important;
						line-height: 51px !important;
			width: 48px !important;
			height: 48px !important;
			font-size: 2em !important;
			
			text-shadow: 2px 2px 4px #000000;							-moz-transition: width 3s, height 3s, -webkit-transform 3s; /* For Safari 3.1 to 6.0 */

				-webkit-transition: width 3s, height 3s, -webkit-transform 3s; /* For Safari 3.1 to 6.0 */
				transition: width 3s, height 3s, transform 3s;

				
			}
						.awesome-social:hover
			{

			-webkit-transform: rotate(360deg); /* Chrome, Safari, Opera */
				transform: rotate(deg);
					-moz-transform: rotate(360deg); /* Chrome, Safari, Opera */
							-ms-transform: rotate(360deg); /* Chrome, Safari, Opera */

			}
							.fuse_social_icons_links
			{
			outline:0 !important;

			}
			.fuse_social_icons_links:hover{
			text-decoration:none !important;
			}
						.fb-awesome-social
			{
			background: #3b5998;
			}
			.tw-awesome-social
			{
			background:#00aced;
			}
			.rss-awesome-social
			{
			background:#FA9B39;
			}
			.linkedin-awesome-social
			{
			background:#007bb6;
			}
			.youtube-awesome-social
			{
			background:#bb0000;
			}
			.flickr-awesome-social
			{
			background: #ff0084;
			}
			.pinterest-awesome-social
			{
			background:#cb2027;
			}
			.stumbleupon-awesome-social
			{
			background:#f74425 ;
			}
			.google-plus-awesome-social
			{
			background:#f74425 ;
			}
			.instagram-awesome-social
			{
			background:#517fa4 ;
			}
			.tumblr-awesome-social
			{
			background: #32506d ;
			}
			.vine-awesome-social
			{
			background: #00bf8f ;
			}
            .vk-awesome-social {

            background: #45668e ;

            }
            .soundcloud-awesome-social
                {
            background: #ff3300 ;

                }
                .reddit-awesome-social{

            background: #ff4500 ;

                }
                .stack-awesome-social{

            background: #fe7a15 ;

                }
                .behance-awesome-social{
            background: #1769ff ;

                }
                .github-awesome-social{
            background: #999999 ;


                }
                .envelope-awesome-social{
                  background: #ccc ;
                }
/*  Mobile */


/* Custom Background */
             

			</style>
<link rel="alternate" type="application/rss+xml" title="Davor Škrlec &raquo; Kanal" href="http://www.davor-skrlec.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Davor Škrlec &raquo; Kanal komentara" href="http://www.davor-skrlec.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Davor Škrlec &raquo; Pokreće se europska građanska inicijativa protiv glifosata Kanal komentara" href="http://www.davor-skrlec.eu/pokrece-se-europska-gradanska-inicijativa-protiv-glifosata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.davor-skrlec.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.davor-skrlec.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.davor-skrlec.eu/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_0-css'  href='https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo+Black|Archivo+Narrow|Arimo|Arizonia|Armata|Artifika|Arvo|Arya|Asap|Asar|Asset|Astloch|Asul|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Balthazar|Bangers|Basic|Battambang|Baumans|Bayon|Belgrano|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|Biryani|Bitter|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda|Buda+Light+300|Buenard|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic|Carrois+Gothic+SC|Carter+One|Caudex|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa+One|Chango|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption|Codystar|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_150-css'  href='https://fonts.googleapis.com/css?family=Convergence|Cookie|Copse|Corben|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|Dawning+of+a+New+Day|Days+One|Dekko|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Droid+Sans|Droid+Sans+Mono|Droid+Serif|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|Eater|Economica|Eczar|Ek+Mukta|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Exo+2|Expletus+Sans|Fanwood+Text|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca|Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gafata|Galdeano|Galindo|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Goudy+Bookletter+1911|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Headland+One|Henny+Penny|Herr+Von+Muellerhoff|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_300-css'  href='https://fonts.googleapis.com/css?family=Imprima|Inconsolata|Inder|Indie+Flower|Inika|Inknut+Antiqua|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Josefin+Sans|Josefin+Slab|Joti+One|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kameron|Kanit|Karla|Kaushan+Script|Kavoon|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Libre+Baskerville|Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Magra|Maiden+Orange|Mako|Mandali|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Miniver|Miss+Fajardose|Modak|Modern+Antiqua|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Muli|Mystery+Quest|NTR|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_450-css'  href='https://fonts.googleapis.com/css?family=Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow|Overlock|Overlock+SC|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Palanquin|Palanquin+Dark|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Patua+One|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Press+Start+2P|Princess+Sofia|Prociono|Prosto+One|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rationale|Ravi+Prakash|Redressed|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Rubik+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Salsa|Sanchez|Sancreek|Sansita+One|Sarina|Sarpanch|Satisfy&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_600-css'  href='https://fonts.googleapis.com/css?family=Scada|Schoolbell|Seaweed+Script|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slabo+13px|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Special+Elite|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Sue+Ellen+Francisco|Sumana|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tangerine|Taprom|Tauri|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yellowtail|Yeseva+One|Yesteryear|Zeyada&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.davor-skrlec.eu/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.davor-skrlec.eu/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.59' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C300%2C100%2C800%2C900%7COpen%2BSans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-animate-css'  href='http://www.davor-skrlec.eu/wp-content/themes/onepress/assets/css/animate.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-fa-css'  href='http://www.davor-skrlec.eu/wp-content/themes/onepress/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-bootstrap-css'  href='http://www.davor-skrlec.eu/wp-content/themes/onepress/assets/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-style-css'  href='http://www.davor-skrlec.eu/wp-content/themes/onepress/style.css?ver=4.5.4' type='text/css' media='all' />
<style id='onepress-style-inline-css' type='text/css'>
#main .video-section section.hero-slideshow-wrapper{background:transparent}.hero-slideshow-wrapper:after{position:absolute;top:0px;left:0px;width:100%;height:100%;background-color:rgba(0,0,0,0.3);display:block;content:""}.body-desktop .parallax-hero .hero-slideshow-wrapper:after{display:none!important}.parallax-hero .parallax-mirror:after{position:absolute;top:0px;left:0px;width:100%;height:100%;background-color:rgba(0,0,0,0.3);display:block;content:""}.parallax-hero .hero-slideshow-wrapper:after{display:none!important}.parallax-hero .parallax-mirror:after{position:absolute;top:0px;left:0px;width:100%;height:100%;background-color:rgba(0,0,0,0.3);display:block;content:""}a,.screen-reader-text:hover,.screen-reader-text:active,.screen-reader-text:focus,.header-social a,.onepress-menu a:hover,.onepress-menu ul li a:hover,.onepress-menu li.onepress-current-item>a,.onepress-menu ul li.current-menu-item>a,.onepress-menu>li a.menu-actived,.onepress-menu.onepress-menu-mobile li.onepress-current-item>a,.site-footer a,.site-footer .footer-social a:hover,.site-footer .btt a:hover,.highlight,#comments .comment .comment-wrapper .comment-meta .comment-time:hover,#comments .comment .comment-wrapper .comment-meta .comment-reply-link:hover,#comments .comment .comment-wrapper .comment-meta .comment-edit-link:hover,.btn-theme-primary-outline,.sidebar .widget a:hover,.section-services .service-item .service-image i,.counter_item .counter__number,.team-member .member-thumb .member-profile a:hover,.icon-background-default{color:#006b15}input[type="reset"],input[type="submit"],input[type="submit"],.nav-links a:hover,.btn-theme-primary,.btn-theme-primary-outline:hover,.card-theme-primary,.woocommerce #respond input#submit,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button,.woocommerce button.button.alt{background:#006b15}.btn-theme-primary-outline,.btn-theme-primary-outline:hover,.pricing__item:hover,.card-theme-primary,.entry-content blockquote{border-color:#006b15}@media screen and (min-width:1140px){.onepress-menu>li:last-child>a{padding-right:17px}.onepress-menu>li>a:hover,.onepress-menu>li.onepress-current-item>a{background:#8fcc7e;-webkit-transition:all 0.5s ease-in-out;-moz-transition:all 0.5s ease-in-out;-o-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out}}.site-footer{background-color:#104400}.site-footer .footer-connect .follow-heading{color:rgba(255,255,255,0.9)}.site-footer .site-info,.site-footer .btt a{background-color:#012300}.site-footer .site-info{color:rgba(255,255,255,0.7)}.site-footer .btt a,.site-footer .site-info a{color:rgba(255,255,255,0.9)}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var onepress_js_settings = {"onepress_disable_animation":"1","onepress_disable_sticky_header":"1","onepress_vertical_align_menu":"1","hero_animation":"flipInX","hero_speed":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.davor-skrlec.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ovo nije va\u017ee\u0107i e-mail adresu. ","bwg_search_result":"Nema slika podudaranje va\u0161e pretra\u017eivanje."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.3.5'></script>
<link rel='https://api.w.org/' href='http://www.davor-skrlec.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.davor-skrlec.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.davor-skrlec.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Škrlec o vizama sa SAD-om: Svi šute, a krše se europski zakoni' href='http://www.davor-skrlec.eu/skrlec-o-vizama-sa-sad-om-svi-sute-a-krse-se-europski-zakoni/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.davor-skrlec.eu/pokrece-se-europska-gradanska-inicijativa-protiv-glifosata/" />
<link rel='shortlink' href='http://www.davor-skrlec.eu/?p=3976' />
<link rel="alternate" type="application/json+oembed" href="http://www.davor-skrlec.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.davor-skrlec.eu%2Fpokrece-se-europska-gradanska-inicijativa-protiv-glifosata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.davor-skrlec.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.davor-skrlec.eu%2Fpokrece-se-europska-gradanska-inicijativa-protiv-glifosata%2F&#038;format=xml" />
<link href="http://www.davor-skrlec.eu/wp-content/plugins/newsletter/subscription/styles/neutral.css" type="text/css" rel="stylesheet"><link href="http://www.davor-skrlec.eu/wp-content/plugins/newsletter/subscription/styles/neutral.css" type="text/css" rel="stylesheet"><meta property="og:locale" content="en_GB" />
<meta property="og:locale:alternate" content="en_GB" />
<meta property="og:site_name" content="Davor Škrlec" />
<meta property="og:title" content="Pokreće se europska građanska inicijativa protiv glifosata" />
<meta property="og:url" content="http://www.davor-skrlec.eu/pokrece-se-europska-gradanska-inicijativa-protiv-glifosata/" />
<meta property="og:description" content="Tweet Povezani članci Škrlec: Agroindustrija prijeti zdravlju građana i ... Bayer preuzima Monsanto – Dobro za posao, lo... O sudbini glifosata u petak odlučuje Odbor za žalb... Prijedlog Komisije za ..." />
<meta property="og:type" content="Article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.davor-skrlec.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.davor-skrlec.eu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { font-family: 'Arial'; font-style: normal; font-weight: 400; }
h6 { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-3976 single-format-standard wp-custom-logo no-sticky-header wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="container">
                <div class="site-branding">
                <div class="site-brand-inner has-logo-img no-desc"><div class="site-logo-div"><a href="http://www.davor-skrlec.eu/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="98" src="http://www.davor-skrlec.eu/wp-content/uploads/2016/07/logo_i_potpisV.png" class="custom-logo" alt="logo_i_potpisV" itemprop="logo" srcset="http://www.davor-skrlec.eu/wp-content/uploads/2016/07/logo_i_potpisV.png 400w, http://www.davor-skrlec.eu/wp-content/uploads/2016/07/logo_i_potpisV-300x74.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div></div>                </div>
                <!-- .site-branding -->

                <div class="header-right-wrapper">
                    <a href="#0" id="nav-toggle">Menu<span></span></a>
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        <ul class="onepress-menu">
                            <li id="menu-item-3339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3339"><a href="http://www.davor-skrlec.eu/">Naslovnica</a></li>
<li id="menu-item-3338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3338"><a href="http://www.davor-skrlec.eu/aktualno/">Aktualno</a>
<ul class="sub-menu">
	<li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3332"><a href="http://www.davor-skrlec.eu/vijesti/">Vijesti</a></li>
	<li id="menu-item-3331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3331"><a href="http://www.davor-skrlec.eu/iz-medija/">Iz medija</a></li>
	<li id="menu-item-3330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3330"><a href="http://www.davor-skrlec.eu/najava-dogadanja/">Najava događanja</a></li>
	<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3329"><a href="http://www.davor-skrlec.eu/natjecaji/">Natječaji</a></li>
</ul>
</li>
<li id="menu-item-3337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3337"><a href="http://www.davor-skrlec.eu/o-meni/">O meni</a></li>
<li id="menu-item-3357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3357"><a href="http://www.davor-skrlec.eu/iz-medija-2/">Mediji o nama</a></li>
<li id="menu-item-3334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3334"><a href="http://www.davor-skrlec.eu/zeleni-list/">Zeleni list</a></li>
<li id="menu-item-3335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3335"><a href="http://www.davor-skrlec.eu/blog/">Blog</a></li>
<li id="menu-item-3333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3333"><a href="http://www.davor-skrlec.eu/kontakt/">Kontakt</a></li>
                        </ul>
                    </nav>
                    <!-- #site-navigation -->
                </div>
            </div>
        </header><!-- #masthead -->
        
	<div id="content" class="site-content">

		
		<div id="content-inside" class="container right-sidebar">
		<div id="primary" class="content-area">
<img width="960" height="640" src="http://www.davor-skrlec.eu/wp-content/uploads/2016/03/GLIFOSATI_ZELENI.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.davor-skrlec.eu/wp-content/uploads/2016/03/GLIFOSATI_ZELENI.jpg 960w, http://www.davor-skrlec.eu/wp-content/uploads/2016/03/GLIFOSATI_ZELENI-300x200.jpg 300w, http://www.davor-skrlec.eu/wp-content/uploads/2016/03/GLIFOSATI_ZELENI-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />	
		<main id="main" class="site-main" role="main">
				
					
<article id="post-3976" class="post-3976 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-europska-gradanska-inicijativa tag-glifosat">
	<header class="entry-header">
		<h1 class="entry-title">Pokreće se europska građanska inicijativa protiv glifosata</h1>
		<div class="entry-meta">
			<span class="posted-on">Objavljeno <a href="http://www.davor-skrlec.eu/pokrece-se-europska-gradanska-inicijativa-protiv-glifosata/" rel="bookmark"><time class="entry-date published" datetime="2017-01-11T14:17:38+00:00">11. siječnja 2017.</time><time class="updated hide" datetime="2017-01-11T15:14:57+00:00">11. siječnja 2017.</time></a></span><span class="byline"> </span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div style = 'margin-left: 0px;'>			<a href="http://twitter.com/share" class="twitter-share-button"
				data-size="small"
				data-text="Pokreće se europska građanska inicijativa protiv glifosata"
				data-via=""
				data-url="http://www.davor-skrlec.eu/pokrece-se-europska-gradanska-inicijativa-protiv-glifosata/"
				en>Tweet</a></div>
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="http://www.davor-skrlec.eu/pokrece-se-europska-gradanska-inicijativa-protiv-glifosata/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<p style="text-align: justify;">Zastupnik u Europskom parlamentu i član Odbora za okoliš, javno zdravlje i sigurnost hrane Davor Škrlec pozdravlja odluku Europske komisije o <a href="http://www.banglyphosate.eu/" target="_blank"><strong>registriranju europske građanske inicijative</strong></a> koja od Komisije traži da državama članicama predloži <strong>zabranu glifosata</strong>, izmijeni postupak odobravanja pesticida te da odredi razinu na koju se mora smanjiti upotreba pesticida, a koja će biti obvezujuća u cijeloj EU. Podsjetimo, tijekom lipnja prošle godine Komisija je donijela odluku o privremenom tehničkom produljenju korištenja glifosata od 18 mjeseci na području EU-a sve dok Europska agencija za kemijske proizvode (ECHA) ne donese svoje mišljenje o sigurnosti upotrebe spornog herbicida koje se očekuje do kraja 2017. godine.</p>
<p style="text-align: justify;">“Prošle godine svjedoci smo brojnih neuspjelih pokušaja država članica da se slože oko daljnje autorizacije glifosata na području EU-a, što je bila jasna poruka Europskoj komisiji da mora povući prijedlog o produljenju dozvole za upotrebu glifosata. Stoga pozdravljam pokretanje europske građanske inicijative o ovom izrazito važnom pitanju te vjerujem kako će velika većina građana EU-a biti protiv daljnjeg korištenja ovog najčešće korištenog i potencijalno kancerogenog herbicida koji ima brojne negativne učinke za okoliš i ljudsko zdravlje. Prikupi li inicijativa u godinu dana milijun potpisa potpore građana iz najmanje sedam država članica, Komisija će morati reagirati u roku od tri mjeseca, donijeti odluku o prihvaćanju ili neprihvaćanju prijedloga inicijative te u konačnici predložiti državama članicama zabranu glifosata koja će onda biti obvezujuća za cijelu EU. Pozivam građane u Hrvatskoj da putem ove inicijative, koja službeno počinje s prikupljanjem potpisa 25. siječnja, direktno utječu na kreiranje europskih zakona i jasno iskažu svoje mišljenje o zabrani upotrebe glifosata u EU.“ &#8211; poručuje Škrlec.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.59'><div class='yuzo_clearfixed yuzo__title'><h6>Povezani članci</h6></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-3446 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/skrlec-agroindustrija-prijeti-zdravlju-gradana-i-natalitetu/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/09/agriculture-1359862_1280-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Škrlec: Agroindustrija prijeti zdravlju građana i ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-3429 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/bayer-preuzima-monsanto-dobro-za-posao-lose-za-nas/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/09/monsanto_bayer_greensEFA-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Bayer preuzima Monsanto – Dobro za posao, lo...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-3035 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/o-sudbini-glifosata-u-petak-odlucuje-odbor-za-zalbe/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/03/GLIFOSATI_ZELENI-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">O sudbini glifosata u petak odlučuje Odbor za žalb...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2968 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/prijedlog-komisije-za-glifosat-odbijen-po-treci-put/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/05/3-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Prijedlog Komisije za glifosat odbijen po treći pu...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2947 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/emisija-eko-radar-treba-li-zabraniti-glifosat-u-europskoj-uniji/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/06/image-0.02.01.e38c664935ee8a9bac1925e1478b4606b650cf01864fc2743f50a6f1ee2bc725-V-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Emisija Eko radar – Treba li zabraniti glifo...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2925 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/odluka-o-koristenju-glifosata-ponovno-odgodena-zbog-neslaganja-drzava-clanica-eu-a/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/03/GLIFOSATI_ZELENI-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Odluka o korištenju glifosata ponovno odgođena zbo...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2886 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/skrlec-rezultati-urina-dokazuju-prisutnost-glifosata-u-nasem-organizmu/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/05/tube-786932-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Škrlec: Rezultati urina dokazali prisutnost glifos...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2869 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/skrlec-pozvao-ministra-romica-da-uvazi-rezoluciju-europskog-parlamenta-o-glifosatu/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/05/Davor-SKRLEC-Parliament-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Škrlec pozvao ministra Romića da uvaži rezoluciju ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2756 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/nakon-glifosata-nova-kemijska-opasnost-na-nasim-poljima-skrlec-trazi-objasnjenje-europske-komisije/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/04/cherry-212601-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Nakon glifosata nova kemijska opasnost na našim po...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2713 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/europski-parlament-glasovao-protiv-koristenja-glifosata-za-gotovo-sve-svrhe/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/04/20160413_EP-035031A_MDO_008-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Europski parlament glasovao protiv korištenja glif...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2595 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/u-sjeni-napada-u-bruxellesu-zastupnici-u-europskom-parlamentu-izglasali-inicijativu-o-rezoluciji-protiv-glifosata/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/03/capture-20160323-205014-150x150.png') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">U sjeni napada u Bruxellesu zastupnici u Europskom...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2556 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/vladin-rok-za-izmjenu-prijedloga-o-daljnjoj-upotrebi-glifosata-istjece-u-petak/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/03/glyphosate_web_thumb-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Vladin rok za izmjenu prijedloga o daljnjoj upotre...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2518 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/odgodena-odluka-o-daljnjoj-upotrebi-glifosata-u-europskoj-uniji/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/03/GLIFOSATI_ZELENI-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Odgođena odluka o daljnjoj upotrebi glifosata u Eu...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2509 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/otvorenim-pismom-ministru-poljoprivrede-skrlec-poziva-na-zabranu-glifosata/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2015/11/20151007_EP-026963F_MCH_102_mala-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Otvorenim pismom ministru poljoprivrede Škrlec poz...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2450 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.davor-skrlec.eu/sedam-razloga-zasto-zabraniti-glifosat-vrijeme-je-da-se-suprotstavimo/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.davor-skrlec.eu/wp-content/uploads/2016/02/sharepic_glyphosate-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Sedam razloga zašto zabraniti glifosat – vri...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Objavljeno u: <a href="http://www.davor-skrlec.eu/category/news/" rel="category tag">Vijesti</a></span><span class="tags-links">Tagirano s: <a href="http://www.davor-skrlec.eu/tag/europska-gradanska-inicijativa/" rel="tag">europska građanska inicijativa</a>, <a href="http://www.davor-skrlec.eu/tag/glifosat/" rel="tag">glifosat</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

										
				
				</main><!-- #main -->
			</div><!-- #primary -->

			
<div id="secondary" class="widget-area sidebar" role="complementary">
	<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Tražilica:</h2><form role="search" method="get" class="search-form" action="http://www.davor-skrlec.eu/">
				<label>
					<span class="screen-reader-text">Pretraži:</span>
					<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraži" />
			</form></aside><aside id="cd_fbsp_like_widget-2" class="widget cd-fb-like-widget"><h2 class="widget-title">Nađite nas na Facebooku:</h2><fb:like-box href="https://www.facebook.com/davor.skrlec" width="250" height="400" border_color="" show_faces="true" stream="true" header="true"></fb:like-box></aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Vodič za EU fondove:</h2>			<div class="textwidget"><a href="http://www.davor-skrlec.eu/wp-content/uploads/2015/03/Vaš-Vodič-za-EU-Fondove.pdf" target="_blank"><img src="http://www.davor-skrlec.eu/wp-content/uploads/2015/03/vodič_eu_fondovi.jpg" width="220"></a></br>
</div>
		</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">e-publikacije:</h2>			<div class="textwidget"><a href="http://davor-skrlec.eu/zeleni_list_prosinac_2016/" target="_blank"><img src="http://www.davor-skrlec.eu/wp-content/uploads/2016/06/2016-12_Zeleni-list-1.jpg"  width="220"></a></br></br><a href="http://www.davor-skrlec.eu/wp-content/uploads/2014/09/zelena_radna_mjesta.pdf" target="_blank"><img src="http://www.davor-skrlec.eu/wp-content/uploads/2014/09/zrm.jpg"  width="220"></a></br></br><a href="http://davor-skrlec.eu/knjiga_poduzetnica/" target="_blank"><img src="http://www.davor-skrlec.eu/wp-content/uploads/2016/11/PODUZETNICA_WEB.jpg"  width="220"></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.davor-skrlec.eu/wp-content/uploads/2015/04/HR_EP-brochure.pdf" target="_blank"><img src="http://www.davor-skrlec.eu/wp-content/uploads/2015/04/EP_brosura_042015_mala.jpg" width="220" ></a>
</center>
<br>
<br>
<center>
<a href="http://www.stopclimatechange.net/" target="_blank"><img src="http://www.davor-skrlec.eu/wp-content/uploads/2015/01/stopclimatechange.jpg" width="220" height="52"></a>

<br>
<br>

<a href="http://www.globalgreens.org/" target="_blank"><img src="http://www.davor-skrlec.eu/wp-content/uploads/2014/11/GG_logo_small_41.jpg" width="141" height="140"></a>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Arhiva članaka:</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva članaka:</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Odaberi mjesec</option>
				<option value='http://www.davor-skrlec.eu/2017/01/'> siječanj 2017 &nbsp;(1)</option>
	<option value='http://www.davor-skrlec.eu/2016/12/'> prosinac 2016 &nbsp;(13)</option>
	<option value='http://www.davor-skrlec.eu/2016/11/'> studeni 2016 &nbsp;(7)</option>
	<option value='http://www.davor-skrlec.eu/2016/10/'> listopad 2016 &nbsp;(10)</option>
	<option value='http://www.davor-skrlec.eu/2016/09/'> rujan 2016 &nbsp;(5)</option>
	<option value='http://www.davor-skrlec.eu/2016/07/'> srpanj 2016 &nbsp;(7)</option>
	<option value='http://www.davor-skrlec.eu/2016/06/'> lipanj 2016 &nbsp;(13)</option>
	<option value='http://www.davor-skrlec.eu/2016/05/'> svibanj 2016 &nbsp;(8)</option>
	<option value='http://www.davor-skrlec.eu/2016/04/'> travanj 2016 &nbsp;(15)</option>
	<option value='http://www.davor-skrlec.eu/2016/03/'> ožujak 2016 &nbsp;(6)</option>
	<option value='http://www.davor-skrlec.eu/2016/02/'> veljača 2016 &nbsp;(5)</option>
	<option value='http://www.davor-skrlec.eu/2016/01/'> siječanj 2016 &nbsp;(5)</option>
	<option value='http://www.davor-skrlec.eu/2015/12/'> prosinac 2015 &nbsp;(4)</option>
	<option value='http://www.davor-skrlec.eu/2015/11/'> studeni 2015 &nbsp;(10)</option>
	<option value='http://www.davor-skrlec.eu/2015/10/'> listopad 2015 &nbsp;(12)</option>
	<option value='http://www.davor-skrlec.eu/2015/09/'> rujan 2015 &nbsp;(4)</option>
	<option value='http://www.davor-skrlec.eu/2015/08/'> kolovoz 2015 &nbsp;(2)</option>
	<option value='http://www.davor-skrlec.eu/2015/07/'> srpanj 2015 &nbsp;(3)</option>
	<option value='http://www.davor-skrlec.eu/2015/06/'> lipanj 2015 &nbsp;(11)</option>
	<option value='http://www.davor-skrlec.eu/2015/05/'> svibanj 2015 &nbsp;(29)</option>
	<option value='http://www.davor-skrlec.eu/2015/04/'> travanj 2015 &nbsp;(8)</option>
	<option value='http://www.davor-skrlec.eu/2015/03/'> ožujak 2015 &nbsp;(8)</option>
	<option value='http://www.davor-skrlec.eu/2015/02/'> veljača 2015 &nbsp;(5)</option>
	<option value='http://www.davor-skrlec.eu/2015/01/'> siječanj 2015 &nbsp;(7)</option>
	<option value='http://www.davor-skrlec.eu/2014/12/'> prosinac 2014 &nbsp;(6)</option>
	<option value='http://www.davor-skrlec.eu/2014/11/'> studeni 2014 &nbsp;(18)</option>
	<option value='http://www.davor-skrlec.eu/2014/10/'> listopad 2014 &nbsp;(7)</option>
	<option value='http://www.davor-skrlec.eu/2014/09/'> rujan 2014 &nbsp;(7)</option>
	<option value='http://www.davor-skrlec.eu/2014/07/'> srpanj 2014 &nbsp;(2)</option>

		</select>
		</aside></div><!-- #secondary -->

		</div><!--#content-inside -->
	</div><!-- #content -->


    <footer id="colophon" class="site-footer" role="contentinfo">
                    <div class="footer-connect">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-2"></div>
                        
<!-- <table border="5px" border-color="#104400">
<tr>
    <td><a href="http://www.europarl.europa.eu/meps/hr/124756/DAVOR_SKRLEC_home.html" target="_blank"><img src="http://larra2.lss.hr/skrlec-wp-mm1/wp-content/uploads/2016/07/logo-eu-parlament-pozadina.png" align="right" width="200" /></td>
    <td><a href="http://www.greens-efa.eu" target="_blank"><img src="http://larra2.lss.hr/skrlec-wp-mm1/wp-content/uploads/2016/07/logo-zeleni-pozadina.png" align="center" width="200" /></td>
    <td><a href="http://www.sabor.hr" target="_blank"><img src="http://larra2.lss.hr/skrlec-wp-mm1/wp-content/uploads/2016/07/logo-hrvatski-sabor-pozadina.png" align="left" width="190" /></td>
 </tr>
</table>
<p>&nbsp;</p>
-->
                            <div class="col-sm-4" >
                                <div class="footer-subscribe">
                                    <h5 class="follow-heading">PRIJAVA ZA NEWSLETTER:</h5>                                    <form novalidate="" target="_blank" class="" name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post"
                                          action="//davor-skrlec.us13.list-manage.com/subscribe/post?u=657ce0ef3a7e37d5d10bb2902&#038;id=b13e250ad3">
                                        <input type="text" placeholder="Enter your e-mail address" id="mce-EMAIL" class="subs_input" name="EMAIL" value="">
                                        <input type="submit" class="subs-button" value="Subscribe" name="subscribe">
                                    </form>
                                </div>
                            </div>
                        

                        <div class="col-sm-4">
                                                            <div class="footer-social">
                                    <h5 class="follow-heading">Pratite nas na:</h5><div class="footer-social-icons"><a target="_blank" href="https://www.facebook.com/davor.skrlec" title="Facebook"><i class="fa  fa-facebook"></i></a><a target="_blank" href="https://www.linkedin.com/pub/davor-krlec/14/71a/371" title="LinkedIn"><i class="fa  fa-linkedin"></i></a><a target="_blank" href="https://twitter.com/davorskrlec" title="Twitter"><i class="fa  fa-twitter"></i></a><a target="_blank" href="https://www.youtube.com/user/davorskrlec" title="YouTube"><i class="fa  fa-youtube"></i></a><a target="_blank" href="http://www.davor-skrlec.eu/feed/" title="RSS"><i class="fa  fa-rss"></i></a></div>                                </div>

                                                    </div>
                        <div class="col-sm-2"></div>
                    </div>
                </div>
            </div>
        
        <div class="site-info">
            <div class="container">
                                    <div class="btt">
                        <a class="back-top-top" href="#page" title="Back To Top"><i class="fa fa-angle-double-up wow flash" data-wow-duration="2s"></i></a>
                    </div>
                                Copyright © 2016 Davor Škrlec. Sva prava pridržana
            </div>
        </div>
        <!-- .site-info -->

    </footer><!-- #colophon -->
</div><!-- #page -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.davor-skrlec.eu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"sending":"Slanje ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.davor-skrlec.eu\/wp-admin\/admin-ajax.php","post_id":"3976","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.59'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.59'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/themes/onepress/assets/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/themes/onepress/assets/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-content/themes/onepress/assets/js/theme.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.davor-skrlec.eu/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<div id='icon_wrapper'><a  target="_blank"  class='fuse_social_icons_links' href='https://www.facebook.com/davor.skrlec'>	<i class='fa fa-facebook fb-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://twitter.com/davorskrlec'>	<i class='fa fa-twitter tw-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='http://www.davor-skrlec.eu/feed/'>	<i class='fa fa-rss rss-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://www.linkedin.com/pub/davor-krlec/14/71a/371'>	<i class='fa fa-linkedin linkedin-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://www.youtube.com/user/davorskrlec'>	<i class='fa fa-youtube youtube-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='mailto:office-MEP@davor-skrlec.eu'>	<i class='fa fa-envelope envelope-awesome-social awesome-social'></i></a><br /></div>
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće u svrhu pružanja boljeg korisničkog iskustva na stranici. Ukoliko nastavite s pregledavanjem ove stranice pretpostavit ćemo da se slažete s tim.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a>
				</div>
			</div>
</body>
</html>
